• 0
gladiusfx1

Ayuda A implementar ami pagina


Pregunta

2 respuestas a esta pregunta

  • 0
hace 1 hora, TatoCocoy dijo:

LOL ahí te biene magic el justiciero a tumbarte la web . Es muy arriesgado jugar. Con el carding

al pedo si su web ni tiene visitas jaja

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!


Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.


Iniciar Sesión

  • Similar Content

    • Por Miguel92
      Hola necesito alguna referencia o ayuda para reparar este problema, cuando creó un posts o subo una foto(por ahora) me tira este error
      Fatal error: Uncaught ArgumentCountError: Too few arguments to function tsMonitor::setFollowNotificacion(), 4 passed in C:\xampp\htdocs\MozzFire\inc\class\c.fotos.php on line 80 and exactly 6 expected in C:\xampp\htdocs\MozzFire\inc\class\c.monitor.php:222 Stack trace: #0 C:\xampp\htdocs\MozzFire\inc\class\c.fotos.php(80): tsMonitor->setFollowNotificacion(10, 1, '1', 2) #1 C:\xampp\htdocs\MozzFire\inc\php\fotos.php(72): tsFotos->newFoto() #2 {main} thrown in C:\xampp\htdocs\MozzFire\inc\class\c.monitor.php on line 222  
      Cuando actualizo o recargo la página me sale esto:
      Espere 25 segundos para continuar. Error [#0aF2] Todavía lo tengo en localhost!
       
      Los únicos mods instalados son
      [MOD] Notificaciones de escritorio V0.5 
      [MOD] Ordenar posts como foro en la home THEME Life
      [MOD] no CAPTCHA reCAPTCHA para el registro
       
      pd: no he tocado los archivos que figura en primer cuadro....
       
      Pero creo que el problema esta acá
       
      //Mod Notificaciones de Escritorio para MPS     $smarty->assign("tsDeskNotsMPs",$tsMP->getMensajes(1, false, 'monitor')); ya que en una de las líneas muestra esto
      Stack trace: #0 C:\xampp\htdocs\MozzFire\inc\class\c.fotos.php(80): tsMonitor->setFollowNotificacion(10, 1, '1', 2) despues de (80): tsMonitor.....
      es del primer mod mencionado en este tema!
    • Por Khaooos
      Hola, no se si pueda pedir ayuda acá, pero en mi pagina (ajena a phpost, no uso el script en ella) tengo un menú desplegable que trabaja con bootstrap pero tengo un problema ya que al clickar la "hamburguesa" se despliega el menú pero cuando doy click al link no se repliega, navego mediante anclas.
       
      Si necesitan la web la puedo dejar, que de momento no se si este permitida la inserción de algún tipo de enlace
    • Por mattimix
      Buenas gente estoy creando un sitio para publicar imagenes y hasta ahora es el theme que encanto el diseño.
      pero estoy teniendo incovenientes.
       
      1- No me carga el codigo de imagen para continuar registro.
      2- Error al postear.
      3- Error al guardar configuracion del sitio
      4- una ayuda para editar las categorias. Donde??
      5- Editar el color de los botones  rojo
       
      agradezco cualquier ayuda.
       
      pd: no me dejo subir imagenes dejo link
       
       
       
    • Por YolwinSS
      Ante todo buen di a todos.

      Lo que pasa es que instale en mi web las comunidades de KMARIO  y realmente me emocione pensando que habia quedado completo. PERO NO.. lo que pasa es que no me aparece las opciones para seleccionar la categoria al crear una comunidad.
       
      http://wingcode.net/
       
      Mmmmm.... realmente necesito su misericordiosa ayuda  http://wingcode.net/comunidades/ Ahi pueden revisar que no funciona las opciones de CATEGORIA. GRACIAS DE ANTEMANO.
    • Por Dany
      hola a todos vengo a pedir su ayuda por favor estoy en un nuevo proyecto y queria retomar a risus y me a llamado la atención el tema carbón v1 tiene buena pinta y es responsive y queda perfecto para lo que tengo en mente pero tengo unos detallitos a ver quien me puede hechar la mano
       
      1: los botones de compartir tienen falla
       
      2: en el home donde muestra los post no sale una descripción  solo sale 3 puntos ... y en otros post sale bien
       
      aqui les dejo mi web: http://www.apkstores.ml/
  • Navegando Recientemente   0 miembros

    No registered users viewing this page.