alexutzu13

me aparece hackeado cuando entro a post


7 posts en este tema

Hola, despues de presentar mi web, se registro un usurio y cuando entro al unico post que tengo de prueba me sale en toda la pantalla hackeado, no he borrado el post para que vean. Como lo puedo solucionar? He instalado el script hoy y  ya me sale una imagen en el unico post publicado hackeado.

url: http://poost.us/posts/info/2/Borr-completamente-de-Google-el-rastro-de-tus-b-squedas.html

Es como una imagen encima del post, seria media comentario supongo.

gracias

Compartir este post


Enlace al post
Compartir en otros sitios

eso no es hackear!!!!   simplemente utiliso una vulnerabilidad en el editor. simplemente borra su comentario y ya

mas facil borra ese post, banea la ip a magicinventor. actualiza el script o usa otro script porque al parecer a isidro no le importa que ande haciendo de las suyas y le permita estar aqui. 

 

ahi te dejo que usuario fue prueba de que o hizo atra vez de un comentario.

 

ZonU6vD.jpg

Compartir este post


Enlace al post
Compartir en otros sitios

esto es lo que ha comentado:

Hackeado por

 

como podria arreglar esto para que no vuelva a pasar

Ahora, alexutzu13 dijo:

esto es lo que ha comentado:


[url=http://magicinventor.xyz][font=Georgia;color:green;position:fixed;font-size:175pt;z-index:99999;height:100%;left:0;top:100px;width:100%;text-align:center;]Hackeado por[/font][/url]

 

como podria arreglar esto para que no vuelva a pasar

 

Compartir este post


Enlace al post
Compartir en otros sitios

Eso no es un hackeo, es un lammeo porque el tipo es un lammer que se quiere hacer ver porque de hacker no tiene ni los pelos. Se soluciona actualizando el script a la última versión.

Editado por Alan

Compartir este post


Enlace al post
Compartir en otros sitios
hace 14 minutos, Alan dijo:

Eso no es un hackeo, es un lammeo porque el tipo es un lammer que se quiere hacer ver porque de hacker no tiene ni los pelos. Se soluciona actualizando el script a la última versión.

:( haber si se ponen de acuerdo porque instale la ultima version y si funciona ese codigo que tu dices es de lammer, pues si es tan de lammer porque no lo solucionan?... que decepción mas grande me lleve...

Compartir este post


Enlace al post
Compartir en otros sitios
hace 23 minutos, Alan dijo:

Eso no es un hackeo, es un lammeo porque el tipo es un lammer que se quiere hacer ver porque de hacker no tiene ni los pelos. Se soluciona actualizando el script a la última versión.

Es la última versión jaja

 

PD: No soy lammer, solo uso los conocimientos que tengo y los aprovecho para hacer spam de mi web. Encima, me parece que soy el primero que descubrio y uso este xss (qué no lo es del todo). 

hace 12 minutos, suggeidy dijo:

:( haber si se ponen de acuerdo porque instale la ultima version y si funciona ese codigo que tu dices es de lammer, pues si es tan de lammer porque no lo solucionan?... que decepción mas grande me lleve...

Ahora lo público el fix si Isidro no me gana.

Compartir este post


Enlace al post
Compartir en otros sitios
hace 2 horas, suggeidy dijo:

:( haber si se ponen de acuerdo porque instale la ultima version y si funciona ese codigo que tu dices es de lammer, pues si es tan de lammer porque no lo solucionan?... que decepción mas grande me lleve...

Instalen ese FIX

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!


Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.


Iniciar Sesión

  • Navegando Recientemente   0 miembros

    No registered users viewing this page.