Jump to content
  • Sky
  • Blueberry
  • Slate
  • Blackcurrant
  • Watermelon
  • Strawberry
  • Orange
  • Banana
  • Apple
  • Emerald
  • Chocolate
  • Charcoal
  • 0
omarb

Borrar el contador ID de los post

Question

2 answers to this question

Recommended Posts

  • 0

 

 

16 hours ago, Rhuan said:

Tienes que hacer clic en "Vaciar" para que el contador se reinicie:

 

fJalZut.png

YA PUDE! GRACIAS POR LA AYUDAA

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

  • Similar Content

    • By omarb
      Nombre de la categoría
      ''Películas de Acción''
      Resultado
      http://tomatucruz.com/posts/pelculasdeaccin/
       
      Una rápida solución:
      ir a phpmyadmin
      y entrar a la tabla p.categorias y editar
      ''pelculasdeaccin''
      quiza por:
      ''Peliculas-de-Accion''
      o
      ''peliculasdeaccion''
      (pero sin acento)
       
      Resultado:
      tuweb.com/posts/peliculasdeaccion/
       
      Fin.
       
    • By omarb
      mi web http://tomatucruz.com
       

    • By draquio
      Hola gente, espero se encuentren bien, me uno a esta comunidad que por lo visto es muy cooperativa, veo que todos compartir y eso está bien.
      Espero llevarme bien con todos.
    • By alexander1712
      Me vuelvo a presentar.
      ¿Qué hay gente? hace mucho no ando por aquí, si alguno me recuerda genial, y sino pueden ver mi perfil.
       
      Espero que anden todos bien.
       
      Saludos cordiales.
       
      PD: si alguien está aburrido y me quiere echar una mano con algo me envia un mp
    • By PabloEmerson1
      Hola yo de nuevo con nuevos problemas  ....resulta q ya instalé comunidades en la V6  con ayuda de algunos de ustedes,pero hay unos problemas que persisten y no vi ninguna solucion en el foro (si,busqué muchisimo....) el problema es que NO envía las denuncias, y yo como admin NO puedo eliminar comentarios propios en los temas propios pero si en los temas de los demas,porfavor si alguien puede ayudar estare muy agradecido  y creo q otros tmb ya q vi q no soy el unico con ese problema,gracias a todos. ( http://taringav6.eshost.com.ar/ )
      PD.: aunque sea q se indique en q fichero pueda estar el problema,ya sea js o lo q sea,o si falta alguna consulta (aunque ya hice todas las q trae el theme).
      EDIT: El sitio no requiere activacion por email,asi q pueden probar tranquilos  
  • Recently Browsing   0 members

    No registered users viewing this page.

  • Patrocinador



  • ×