Jump to content
  • Sky
  • Blueberry
  • Slate
  • Blackcurrant
  • Watermelon
  • Strawberry
  • Orange
  • Banana
  • Apple
  • Emerald
  • Chocolate
  • Charcoal

Question

CSZFtU5.png

 

Hola! :) Ojalá alguien tenga la solucion....  Ya actualizé el script completamente a la ultima version,PERO ahora tengo el siguiente problema...

 

ZRO9wQN.png

 

ese botón que está al final de los muros uno hace click se queda cargando y no pasa nada.... y aca tambien dentro d elos muros...

 

vFlRu9X.jpg

 

Se queda cargando y no se abren!,bueno saludos y gracias de antemano! :)

 

User: DEMO

pass: 111prueba

 

PD.: sitio killeringa.org (contenido adulto)

 

EDIT: Al terminar todas las actualizaciones,funcionaba bien,pero ya no me funcionaban los MEMES asi que reinstale ese mini-mod y luego instale este  MOD Luego de eso ya comenzó el error...

 

YA fue... doy 10U$D paypal a quien de la solución definitiva.

 

 

Edited by multitecnologias

Share this post


Link to post
Share on other sites

25 answers to this question

Recommended Posts

  • 0
Ahora, koruitch dijo:

Vale pon como estaba, no se muestra ningun error tampoco. Me tiene loco esto. Ya no se que puede ser.

ok,gracias por tomarte la molestia amigo

Share this post


Link to post
Share on other sites
  • 0
hace 47 minutos, koruitch dijo:

¿Antes te funcionaba?

Despues de la actualizacion funcionaba pero habian dejado de funcionar los memes memes luego reinstale eso y agregue esto mod y ya el error volvio,pero ignorosi es por eso... (no lo mencione antes porque lo habia olvidado)

Share this post


Link to post
Share on other sites
  • 0

En principio no, no se que puede ser. No puedo mirar más este problema que tengo que hacer otras cosas, lo siento. Haber si alguien te puede echar una mano.

  • Like 1

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Similar Content

    • By TunServers
      mi version es es la 1.3 http://tunservers.xyz/posts/amxmodx/8/Anuncio-De-Ingreso-Due-o-y-Admin-.html

    • By yuniorxrr
      Acabo de Instalar la Versión 1.3.0 de Phpost,
      Las bases de datos del servidor están funcionando normalmente,
      El error que me genera es el ingresar a cualquier post,
      como usuario normal me marca error, mostrándome que el problema esta en la consulta que hace el archivo c.posts.php en la linea 526
      al ingresar como administrador me muestra el mismo error mas la linea del arreglo que deberia hacer consulta a la base de datos.
      Aquí dejo la imagen adjunta, me gustaría saber si alguno de los expertos en el tema me ayudan y explican un poco por que se genera este error y que debo hacer para solucionarlo.
      Gracias de verdad aprecio que me puedan ayudar, ya que phpost quiero usarlo para mis futuros proyectos.

    • By kiko
      "Hola Tengo este problema como lo soluciono gracias ... error para el propietario del sitio web recaptcha Mi web es esta               masdescarga.xyz
       
       
       
       

    • By Mari0x
      Hola que tal, les cuento que me descargue la versión 1.3 y al momento de instalar en el segundo paso luego de cargar los datos del servidor me sale el siguiente mensaje de error.
       
      Field 'post_comments' doesn't have a default value Field 'stats_max_time' doesn't have a default value Procedo con la instalación y al momento de querer entrar al admin me sale error 404 y en la base de datos no hay ningún usuario registrado.
       
      Tampoco me deja registrar un usuario nuevo ya que también funciona mal el captcha.
       
      http://argenduino.com
       
    • By Blitz
      Que tal,  tengo host con dominio y no puedo instalar phpost, siempre me marca error y que borre las tablas y en vez de instalarmelo con el usuario admin me lo actualiza y se sube solo para ver, no puedo ser administrador. Por mas que borre base de datos o usuario y vuelva a hacer los pasos siempre me pasa lo mismo. Algun admin tendra 5 minutos para instalarmelo por favor? Soy diseñador grafico, puedo hacerle un logo 3d en video o algo por el favor
  • Recently Browsing   0 members

    No registered users viewing this page.

  • Patrocinador



  • ×