Jump to content
  • Sky
  • Blueberry
  • Slate
  • Blackcurrant
  • Watermelon
  • Strawberry
  • Orange
  • Banana
  • Apple
  • Emerald
  • Chocolate
  • Charcoal

Search the Community

Showing results for tags 'inicio'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • El núcleo de PHPost
    • Novedades e información
    • Off Topic
    • Presentaciones
  • PHPost Risus
    • Actualizaciones
    • Versión 1.1
    • Versión 1.2
  • La esquina
    • Rincón del PC
    • Rincón del móvil
  • Escuela de Actualización de Risus Phpost's PHP 7.X
  • Escuela de Actualización de Risus Phpost's Smarty
  • Escuela de Actualización de Risus Phpost's EXTRAS
  • Escuela de Actualización de Risus Phpost's Themes
  • Escuela de Actualización de Risus Phpost's Fixes
  • Escuela de Actualización de Risus Phpost's Actualizaciones

Calendars

There are no results to display.

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Sitio web


ICQ


Yahoo


Jabber


Skype


Localización


Intereses

Found 6 results

  1. Alguien sabe como sacar o solucionar este problema? Esta es mi web: http://infinitypost.skn1.com/
  2. traigo este inicio/index simple pero con vídeo de youtube de fondo Le pongo así de nombre por que yo lo adapte (? Realizado en el tema default. Versión Móvil/Tablet: Se detecta y agrega una imagen de fondo en celulares móviles y tablet por que no se vera el vídeo, debido a la política de restricción adoptada por todos en la gestión de archivos multimedia a través de javascript. Instalación: 1. Descargamos el archivo. 2. Subimos a sus respectivas carpetas/lugares: index.php (reemplazamos) inc/class/c.start.php inc/php/start.php themes/tutheme/css themes/tutheme/images themes/tutheme/js themes/tutheme/jtemplates 3. Listo ._. Configuraciones: en el t.start.tpl abrimos y cambiamos nuestro link de vídeo de youtube por otro: https://www.youtube.com/watch?v=G4t6TqG5LM8 Solo funciona con Youtube, no intentes poner Xvideos mute:true // Sonido, viene desactivado por default. Cambiar true por false si queres con sonido. Descarga: [MOD] Inicio de Rengo.zip Demo: Link Demo Créditos: @Altffenser , me base en su mod de mediafire :3 Hasta luego
  3. PlayE

    Extender sesion no desloguearse

    Hola gente...tengo un problema como hago para extender la sesion de ingreso a una cuenta... porque se desloguea automaticamente osea que hay ingresar cada rato con la cuenta....sucede mientras en la pagina u cierra la web y luego regresas no esta la sesion activa... aguna sugerencia? mi comu: ovejanegrasl.com si alguien me puede ayudar en este tema también...
  4. facundotm

    Agregar avatar del usuario a inicio

    Hola, quiero poner cargar el avatar del usuario pero no logro hacerlo, intenté de varias formas y no pude... el codigo que utilizo es este: <img src="{$tsConfig.url}/files/avatar/{$u.user_id}_50.jpg"> Pero como dije antes, intenté llamarlo de varias formas y no pude... Y si de paso me pudiese explicar como llamar datos del usuario correctamente y me explican ya seria genial
  5. thelatinraper

    Error en "Inicio" y "perfil"

    El problema que tengo es que cuando voy a la seccion "Inicio" o "perfil" me sale un mensaje arriba que dice: dards: Non-static method tsMuro::getInstance() should not be called statically in /home/u397149431/public_html/inc/php/perfil.php on line 93. Web: http://miburbuja.esy.es/ Usuario: demo Pass: demodemodemo.
  6. Hola amigos: Nuevamente los molesto ya que sigo con el mismo problema en la instalación y no he podido resolverlo ya intente varias cosas pero aun así no puedo instalar el phpost. Primero que nada quiero comentarles que el dominio donde lo estoy tratando de instalar es http://mags.mx y esta alojado en Godaddy. Ahora les explico los pasos que sigo para que me indiquen donde esta el error. Subo la carpeta ZIP con el Risus por medio del administrador de archivos a Godaddy.Ya cargada la carpeta ZIP en Godaddy extraigo los archivos ya dentro del servidor y elimino la carpeta ZIP solo dejo lo que contenía.Cambio los permisos necesarios con el Filezilla FTP.Creo la base de datos dentro del mismo Godaddy.Entro al dominio para correr el instalador del Risus.Ingreso los datos necesarios en los formularios de instalación.Al finalizar como indica el instalador elimino la carpeta de install vía Filezilla FTP (intente eliminando las carpetas install y upgrade).Doy click en el botón finalizar.Ya que hice los pasos anteriores al ingresar de nuevo para ver sio quedo lista la instalación me aparece un error 500 o 505 o 400 algo así, si no borro las carpetas install o upgrade se corre nuevamente el instalador desde el inicio. No se como solucionarlo, ya he hecho varios intentos para poder instalarlo pero todos fueron negativos, espero alguien me pueda ayudar ya que me gustaria poder usar el phpost. Saludos.
×