Jump to content
  • Sky
  • Blueberry
  • Slate
  • Blackcurrant
  • Watermelon
  • Strawberry
  • Orange
  • Banana
  • Apple
  • Emerald
  • Chocolate
  • Charcoal

maxidocordoba

Cinabrio
  • Contenido

    20
  • Mensajes en Chat

    1
  • Registrado

  • Última Visita

Reputación en la Comunidad

1 Neutral

Sobre maxidocordoba

  • Rango
    Integrado
  1. problemas con MOD "fuente de informacion"

    ahora , me fijo, gracias hermano !!. gracias a todos !!! gracias tronlar !!, tu me has ayudado mucho. tambien
  2. problemas con MOD "fuente de informacion"

    PERO estoy en lo mismo. el problema es que no se pueden ver "fuente de información" en el post. necesito si alguien en el foro sabe PHP, y puede descubrir el problema. . PONER UN C.POST limpio, no soluciona el problema, solo estamos en paso atrás. no puedo PONER UN C.POST LIMPIO Y PERDER los dos MOD QUE PUSE, se trata que "SOLUCIONAR UN PROBLEMA EN CODIGO", y no copiar de nuevo un archivo LIMPIO para que ande de nuevo. yo tengo 2 MOD: - EL FUENTE DE INFORMACION (QUE ES EL QUE TIENE PROBLEMAS) - Y PARA LAS IMAGENES EN EL POST. todo muy facil. sigo con este problema:
  3. problemas con MOD "fuente de informacion"

    Hola amigos, estoy con un problema que no puede resolver. es difícil explicarlo bien, así que voy por pasos: 1- mi web es: 2- mi version instalada es: v5-modificado-con-mods-actfix-12600 3- el mod que instale es: 4- video que muestro el error: http://www.mediafire.com/file/xz0z7qe7z1bwk3h/Animation.wmv 5- La explicación: - Cuando creo un POST NUEVO, inserto el enlace de la "fuente de informacion" en el campo, todo esta perfecto, y publico el post. - pero cuando una vez publicado el post, veo que el enlace de la "fuente de informacion" no fue agregado en el campo. - cuando edito el POST com administrador y agrego el campo de "fuente de informacion" recien ahi me publica la fuente. ( TENES QUE VER EL VIDEO QUE COMPARTE EN EL PUNTO ANTERIOR). - EN CONCLUSIÓN TENGO UN PROBLEMA EN EL PHP, PARA INSERTAR EL CAMPO DE "FUENTE DE INFORMACION" EN LA BASE DE DATOS. ESE ES EL PROBLEMA, ESTOY SEGURO. 6- mi archivo es: http://www.mediafire.com/file/kvxq0c4h68swt7i/c.posts.php -
  4. error 1: ARCHIVO : http://www.mediafire.com/file/e3d67a37ul26y77/m.agregar_form.tpl error 2: mi web: gracias a todos ! soy nuevo en esto, pero voy poniendo ganas.
  5. ademas, hay un problema, que no esta el codigo SQL para insertar en la base de datos, y no se ve en el post para agregar el URL, algo no esta bien. saludos, y gracias.
  6. realize exactamente como dices, y no paso nada. nose para que son tanto codigo, todo sigue igual, es muy extraño. borre cache y historial. http://www.mediafire.com/file/kvxq0c4h68swt7i/c.posts.php
  7. Hola, me gustaría poder agregar en mi formulario, "agregar fuente de información".
  8. V5 Modificado con mods (Act/fix) (1.2.6.000)

    tengo este problema, cuando publico un post que contiene parentesis y numeros, , despues me lo publica con los emojis. tambien, cuando publico un video de youtube, me sale la palabra "link" en el post, eso quisiera sacarlo si es fácil o posible.
  9. V5 Modificado con mods (Act/fix) (1.2.6.000)

    todavia no puede resolver este error de la imagen, la imagen ha sido borrada y sigue mostrandose en el home, (ya borre cache, historial). y el otro problema es que LOS VIDEOS DE YOUTUBE en el SHOUTS en el home, no se pueden reproducir. mi web esta alojada en wiroos. (donde esta taringa) pd: gracias x todo hermano. ya solucione lo de los botones y cambie la palabras en el shouts principal. gracias. y
  10. V5 Modificado con mods (Act/fix) (1.2.6.000)

    gracias !!! me esta quedando bien por suerte !! estoy feliz. tengo 3 cosas que quiero modificar. quisiera sacar esa parte que sale para google,facebook,twitter. mi web es tambien tengo problemas con las fotos, en la seccion "tus fotos" en la portada principal, las borre siendo administrador, pero sigue apareciendo en la portada. y la sección de shouts, tiene 2 problemas, primero no reproduce el video de youtube al hacer click en el cuadro, y tambien quisiera poder cambiar la palabra " ver shouts" y cambiarla a "click para ver". si se puede. gracias
  11. V5 Modificado con mods (Act/fix) (1.2.6.000)

    gracias hermano !! sos un capo, enserio te agradezco la ayuda, yo se que SOY MOLESTO, porque soy nuevo, y que ustedes estan cansandos de ayudar a gente nueva, pero voy poniendo ganas, es para mi web de futbol, ahora les paso mi link, es sin fines de lucro, para publicar noticias del diario nomas. gracias.
  12. V5 Modificado con mods (Act/fix) (1.2.6.000)

    gracias, ya lei todo las respuestas, si pregunto es porque no lo puede encontrar. nunca voy a preguntar sin ver las respuestas. gracias. en tu web, no solucionaste el tema del registro, no anda al captcha, y como sacas la bandera española ? y pongo ARG, de argentina, con la bandera argentina ? gracias !!!
  13. V5 Modificado con mods (Act/fix) (1.2.6.000)

    Veo que tiene más errores, no carga las imagenes de los post abajo, "También te puede interesar...", se queda buscando las imagenes, y nada. estuve leyendo todos los comentarios anteriores, veo que tiene muchos errores, es conveniente instalarlo a futuro ? esta es otra caputra:
  14. V5 Modificado con mods (Act/fix) (1.2.6.000)

    si, se podrá ?, iguamente me gusta este theme con los mods, es uno de los mejores que he probado.
×