Jump to content
  • Sky
  • Blueberry
  • Slate
  • Blackcurrant
  • Watermelon
  • Strawberry
  • Orange
  • Banana
  • Apple
  • Emerald
  • Chocolate
  • Charcoal

danielmex15

Ágata
  • Contenido

    42
  • Mensajes en Chat

    0
  • Registrado

  • Última Visita

Reputación en la Comunidad

0 Neutral

Sobre danielmex15

  • Rango
    Integrado

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. danielmex15

    V5 Modificado con mods (Act/fix) (1.2.6.000)

    wysiwyg se ve genial pero solo me funciona bien como editor de post , porque en los comentarios en los post en mi caso no los publicaba (publicaba 1 de cada 100) pero en los temas de la comunidad si funciona perfecto(no tengo idea de porque) y los mensajes privados no los enviaba (bueno a veces si pero la mayoria no) , asi que solo deje el editor de post , en todo lo demás deje el que trae por defecto el tema de tronlar para eso ,no le moví a los editores de comentarios ,mensajes, shouts, comunidades ni al de citar comentarios en el paso 5 de la instalacion en el archivo acciones.js pero wysiwyg sigue saliendo en los temas de las comunidades y ahi si sirve jeje saludos
  2. danielmex15

    V5 Modificado con mods (Act/fix) (1.2.6.000)

    @Tronlar lo de subir imagenes lo arregle subiendo el iupload.php de tu tema y lo remplaze porque el editor puso otro con otra api de imgur, use el que trae tu tema y con eso ya puedo subir imagenes , ya solo tengo el error de que 1 de cada 100 comentarios se publica y el te el top de las comunidades pero me interesa mas el de los comentarios si me puedes ayudar, gracias
  3. danielmex15

    V5 Modificado con mods (Act/fix) (1.2.6.000)

    @Tronlar si perdon es al revés Usuario: prueba1 Contraseña: prueba
  4. danielmex15

    V5 Modificado con mods (Act/fix) (1.2.6.000)

    Lo he instalado y me pasa lo mismo solo que yo tengo otro error y es que muy ocasionalmente los comentarios se públican pero la mayoría de las veces no se pueden publicar web : www.sharedinge.com Usuario: prueba Contraseña: prueba1
  5. danielmex15

    V5 Modificado con mods (Act/fix) (1.2.6.000)

    muchas gracias lo probare , he encontrado otro error y es en los Top , en el apartado de comunidades me aparece esto al dar clic Fatal error: Call to undefined method tsTops::getTopComus() in /home/public_html/inc/php/top.php on line 75 y en esa linea 75 dice $smarty->assign("tsTops",$tsTops->getTopComus($fecha));
  6. danielmex15

    V5 Modificado con mods (Act/fix) (1.2.6.000)

    he desintalado risus mobile y ya me aparecen los post , la verdad no tengo idea de porque pero ya funciona sin risus mobile , me gustaría saber como le hizo la pagina de peruviano,net para que le andubiera con todo y risus mobile ya solo queda el error en los shouts
  7. danielmex15

    V5 Modificado con mods (Act/fix) (1.2.6.000)

    y con chrome no ? ya lo probe con firefox y nada
  8. danielmex15

    V5 Modificado con mods (Act/fix) (1.2.6.000)

    lo pudiste arreglar? también tengo el mismo problema no lo había notado, tengo este tema y la versión movil y en la versión movil si aparecen los post
  9. danielmex15

    Theme Carbon v1.0 (responsive)

    hola, entonces haciendo los pasos de instalación podre elegir tu tema en la administración de temas y cuando quiera podre volver al otro instalado? te quedo muy bien , gracias
  10. danielmex15

    V5 Modificado con mods (Act/fix) (1.2.6.000)

    nada pero lo que me dijiste lo resolvió , eres demasiado bueno , gracias!!
  11. danielmex15

    V5 Modificado con mods (Act/fix) (1.2.6.000)

    tronlar espero me puedas ayudar , me aparece el siguiente error y la verdad no tengo idea de como solucionarlo , me puedes ayudar? GRACIAS! 0: ERROR No se pudo ejecutar una consulta en la base de datos. Archivo /home/public_html/inc/class/c.user.php Línea 527
  12. danielmex15

    V5 Modificado con mods (Act/fix) (1.2.6.000)

    @tronlar hola, alguna idea de por que en chrome fallan los comentarios de la pagina del mod de comentarios de facebook? es decir los comentarios de la pagina no se ven y no aparece la caja para escribir (como si no hubieras iniciado sesión aunque si estas activo), solo los de facebook funcionan , esto solo pasa en chrome , en internet explorer si se ven y todo funciona bien muchas gracias de antemano
  13. danielmex15

    V5 Modificado con mods (Act/fix) (1.2.6.000)

    gracias tronlar por toda la ayuda, a mi también me sirve lo de los videos, y probare lo de las portadas, te mando un saludo
  14. danielmex15

    V5 Modificado con mods (Act/fix) (1.2.6.000)

    Disculpa tronlar, entonces si se puede poner las portadas en las sugerencias laterales y las de también te puede interesar dentro del post? Saludos Enviado desde mi Redmi Note 3 mediante Tapatalk
×