Jump to content
  • Sky
  • Blueberry
  • Slate
  • Blackcurrant
  • Watermelon
  • Strawberry
  • Orange
  • Banana
  • Apple
  • Emerald
  • Chocolate
  • Charcoal

OmegaZX

Newbie
  • Content Count

    14
  • Posts on chatbox

    0
  • Joined

  • Last visited

Community Reputation

2 Neutral

1 Follower

About OmegaZX

  • Rank
    Member
  • Birthday April 25

Métodos de contacto

  • Sitio web
    http://nekapost.tk/
  • Skype
    miku_8830

Información de perfil

  • Sexo
    Masculino

Recent Profile Visitors

1352 profile views
  1. Hola a todos, alguien me ayuda con este pequeño problema?, acabo de ajustar el tamaño de mi logo, pero ahora cuando entro, veo que el menu de navegación se agrandó mas, se le puede notar que la franja azul está mas alejada... no se como reajustarlo a su tamaño normal...

    omegazxcap.png

    1. Show previous comments  2 more
    2. OmegaZX

      OmegaZX

      ah muchas gracias tronlar,aunque no era eso, me referia al menu de navegacion. Y perdonen si lo publique aqui, es que como pense que era un problema menor, no era necesario postearlo. Gracias. 

    3. Tronlar

      Tronlar

      ¿lo has probado? el menú de navegación como dices,se te agrando por el logo,por no poner el tamaño que le corresponde.

    4. OmegaZX

      OmegaZX

      muchas gracias ahora si esta bien, sólo le cambie lo alto y no el ancho. 1+ y perdona las molestias

  2. OmegaZX

    Pequeño error en Comunidades Kmario Fix

    Lo se, cierren el tema, no tuve solución, es un error mio. Gracias por su ayuda, luego lo reinstalo. Y disculpa las molestias
  3. OmegaZX

    Pequeño error en Comunidades Kmario Fix

    ERROR No se pudo ejecutar una consulta en la base de datos. Archivo /home/u628057798/public_html/inc/class/c.comunidades.php Línea 702 Sentencia SELECT COUNT(t.t_id) AS total FROM c_temas AS t LEFT JOIN u_miembros AS u ON t.t_autor = u.user_id WHERE t.t_id > '0' AND u.user_activo = '1' && u.user_baneado = '0' && t.t_estado = '0' Unknown column 't.t_id' in 'field list' gracias, tambien lo reeplaze pero ahora me salta error en la base de datos, no entiendo, si yo ya ejecute las cultas. Las acabo de borrar y volver a instalar pero nada. Por eso decia...., creo que ya se cual es el error, y antes tenia instlado otras counidades para otros de mis temas que no eran V5 sino para la V4 risus, instale las comus V4 SB de nose quien, y ahora que cambie de tema instale la v5 de kmario, quiza ahi esta el error...., o mejor cambio todo el scrip nuevamente e instalo toda la cou de 0 :(
  4. OmegaZX

    Pequeño error en Comunidades Kmario Fix

    Si, hice las consultas y todo... Muchas gracias, lo reemplaze pero ahora cuando quiero entrar me salta error del comunidades.php.. " Fatal error: Class 'Comunidad' not found in /home/u628057798/public_html/inc/php/comunidades.php on line 55 "
  5. OmegaZX

    Pequeño error en Comunidades Kmario Fix

    Ahh no sabia, crei que el migrador no funcionaba, gracias. Lo acabo de migrar pero sigue sin funcionar, que mal. Ya no se que mas hacer, de ultima cierren el tema, luego vere si puedo conseguir otro que funcione...
  6. OmegaZX

    Pequeño error en Comunidades Kmario Fix

    necesito el c.cmunidades.php y el comunidades.php, si porfavor. Disculpa las molestias
  7. Que tal a todos, hoy les quiero consultar este problema que me tiene ya casi 2 dias desde que lo instale, y es sobre las comunidades de kario fixeadas por pasto. Las instale todo bien hasta les hice las consultas, pero tengo un pequeño detalle a la hora de crearme una comu que es seleccionar las categorias. Alguien sabe como solucionar esto?, yo lei algo de que tengo que migrar un archivo, pero el migrador me salta que no esta disponible... Ya no se que mas hacer, espero que tengan una solucion. Les dejo una cap, y mi web. Espero sus respuestas. Gracias. http://nekapost.tk/
  8. si te interesa te puedo prestar hosting por mucho menos de lo que te ofrese hostinger... tengo cuenta empresarial 

    1. OmegaZX

      OmegaZX

      ahh vale, pero no tengo dinero ahora xD. Pero tomaré en cuenta tu oferta, esta buena :). Te lo agradezco mucho de verdad.

  9. hola amigos de phpost, hoy vengo con un problema que tengo desde ayer y pasa wue un usuario se registro a mi pagina pero cuando entra a su perfil se le ve en blanco (como podran notar en la imagen), cuando yo entre a su perfil no lo podia ver tampoco, se ve en blanco, es raro porque ahi otro usuario que tambien se registro y su perfil se ve, y el de os demas tambien pero el de este usuario no, si alguien me puede decir la solucion a este problema se lo agradeceria mucho, Gracias por su atecnion y disculpen las molestias ocacionadas (y tambien si notan algo de mala ortografia xD) , mi web: http://www.fakinga.tk el perfil del usuario que no se ve: http://www.fakinga.tk/perfil/samuelio87
  10. mm no no, el original o sea el que dice TARINGA! en blanco jeje
  11. hola, que tal, si no es molestia alguien me podria hacer un logo como el que tiene taringa (actualmente)? quiero que diga Fakinga y su slogan abajo que diga Sin Limites! les agradeceria muchisimo saludos y gracias.-
  12. OmegaZX

    [Ayuda] Bug en el AdminCP

    aparecio desde que cambie el tema a ese, no realize ningun cambio eso estaba una vez que entre al panel, ahi mas bugs que vi mientras navegaba por las seciones y no solo ocurre en el panel sino tambien en otras partes del sitio, mi web es esta http://www.fakinga.tk/ , no ahi ningun menssaje de rror, si los que dije anteriormente relacionado a los bugs de ese tema.
  13. OmegaZX

    [Ayuda] Bug en el AdminCP

    hola de nuevo, alguien me podria decir como arreglo este bug que tengo en el panel de administración?. Muchas gracias
  14. OmegaZX

    [Ayuda] Error 404

    cambie de hosting y funciono! pero Dann, no encontre la manera de subir el tema desde el panel asique hice lo mismo que hice anteriormente y anda perfecto jeje muchas gracias por sus comentarios mi nueva web http://www.fakinga.tk/
  15. sos un genio me ayudaste, muchas gracias, ahora la captcha la puedo ver
×